License: GPL-3.0-only

The following plugins belong to the License GPL-3.0-only.