License: LGPL-2.0-only

The following plugins belong to the License LGPL-2.0-only.